Questão 35 do Concurso Universidade Federal de Mato Grosso (UFMT) - Bibliotecário Documentalista (2021)

Considere uma planilha do Microsoft Excel 2016 com as células A1, A2, B1 e B2 preenchidas com os valores 10, 30, 20 e 40, respectivamente. Quais valores seriam produzidos pelas fórmulas =SOMASE(A1:B2;">20") e =SE(B1>A2;A1;B2), respectivamente?

  • A 70 e 10
  • B 90 e 40
  • C 70 e 40
  • D 100 e 10