Questão 44 do Concurso Fundação Universidade de Brasília (FUB) - Auxiliar de Administração (2016)

Julgue o próximo item, relativos ao sistema operacional Windows 8, ao Microsoft Office Excel 2013 e ao programa de navegação Microsoft Internet Explorer 11.

No Excel 2013, o ponto e vírgula (;) presente na fórmula =SOMA(F10;F20) indica que todos os valores compreendidos entre as células F10 e F20 devem ser somados.
  • Certo
  • Errado