Prefeitura Municipal de Barão de Cocais - Diversos Cargos (FUNDEP (Gestão de Concursos) - 2020) Questão 28

Dada a fórmula “=SOMA(C7:D8)” do Microsoft Excel para Office 365, analise as seguintes afirmativas.
I. O resultado será a soma dos valores contidos nas células C7, C8, D7 e D8.
II. Caso as células do intervalo “C7:D8” sejam vazias, o resultado será 0 (zero).
III. Caso um dos valores das células contidas no intervalo não seja número, essa célula será ignorada na soma.
Estão corretas as afirmativas

  • A I e II, apenas.
  • B I e III, apenas.
  • C II e III, apenas.
  • D I, II e III.