Prefeitura Municipal de Araguaína - Guarda Municipal (IDIB - 2020) Questão 12

No Microsoft Excel, um usuário selecionou a célula D1 e digitou o comando =SE(B1>B3;B1+B3;B1*B3). Sabe-se que os valores existentes em B1 e B3 são, respectivamente, 2 (dois) e 5 (cinco). Neste caso, a célula D1 assumirá o valor de

  • A 10.
  • B 7.
  • C 3.
  • D 2.

Encontre mais questões

Voltar