Questão 56 do Concurso Instituto de Previdência dos Municipiários de Ribeirão Preto - São Paulo (IPM) - Agente Previdenciário - Assistente de Suporte de Tecnologia da Informação (2018)

Considere a seguinte tabela construída no MS Excel 2013, em português, (no qual l é linha e c coluna)



A execução da fórmula
=SOMA(DESLOC(B2:D3;1;-1))
produz como resultado o valor igual a:

  • A 70.
  • B 76.
  • C 77.
  • D 80.
  • E 81.