Grupo Hospitalar Conceição (GHC-RS) - Advogado (2021) Questão 34

O uso do Excel se tornou padrão nas empresas de todo o mundo e, muitas vezes, é preciso criar fórmulas para atender a demanda necessária dentro do trabalho. Sendo assim, assinale a Função do Excel que está escrita INCORRETAMENTE.

  • A =MAIOR(D4;D7;F7;3)
  • B =MÍNIMO(D4:D9;F8:F57)
  • C =SOMA(MÍNIMO(A11:A78);B10:C23)
  • D =ESCOLHER(A1;”SALA 1”;”SALA 2”;”SALA 3”)
  • E =MULT(C3;C4;D4)

Encontre mais questões

Voltar