Questão 29 do Concurso Tribunal de Justiça do Estado do Mato Grosso do Sul (TJ-MS) - Engenharia (2017)

Considere a planilha apresentada a seguir, elaborada no Microsoft Excel 2016, na sua instalação padrão do Windows.


Escolha a alternativa CORRETA, que corresponde ao resultado que será exibido na célula H4, após o usuário apertar a tecla ENTER tendo inserido nesta mesma célula o seguinte conteúdo: =PROCV($H$3;$B$3:$E$7;4;1)

  • A Prestador "E"
  • B Prestador "C"
  • C Prestador "D"
  • D #REF!
  • E #N/D