Superintendência do Desenvolvimento da Amazônia (SUDAM) - Agente Administrativo (2013) Questão 22

A figura a seguir é parte de uma planilha do Microsoft Excel 2003, versão em português. 

                    

Em uma célula formatada apropriadamente, foi atribuída a fórmula =PROCV(A3;A2:C6;3;FALSO).Com base nessas informações, assinale a alternativa que contêm o valor correto retornado por essa fórmula. 

  • A Financeiro
  • B M-0032011
  • C João Costa
  • D #REF!
  • E Madalena Santos

Encontre mais questões

Voltar