Questões de Concursos para Técnico Administrativo

Limpar Busca

No Microsoft Excel, ao se digitar =SOMA(B1:B3) na célula A1, teremos como resultado

  • A a soma das células B1, B2 e B3.
  • B a soma das células A1, B1, B2 e B3.
  • C a média das células B1, B2 e B3.
  • D a soma das células A1, A2, A3, B1, B2 e B3.

Acerca da qualidade em serviços, analise as afirmativas a seguir:


I. Não há como medir a qualidade de serviços intangíveis.

II. A qualidade em serviços é aferida objetivamente, pois as pessoas, enquanto consumidores, têm a mesma percepção sobre determinado produto ou serviço.

III. A qualidade dos serviços é medida em função da máxima qualificação técnica, e não pela qualidade esperada e a experimentada.


É correto o que se afirma

  • A apenas em I.
  • B apenas em I e III.
  • C apenas em II e III.
  • D em nenhuma das afirmativas.

Assinale a alternativa em que a palavra tenha sido acentuada seguindo regra distinta da das demais.

  • A Fósseis (linha 4)
  • B Colômbia (linha 11)
  • C crânios (linha 26)
  • D fêmeas (linha 35)

Sejam as afirmações:


I. Todo lutador é forte.

II. Existem lutadores magros.


Considerando que as duas afirmativas sejam verdadeiras, é correto afirmar que

  • A todo lutador magro não é forte.
  • B todo lutador forte é magro.
  • C algum lutador magro não é forte.
  • D algum lutador forte é magro.

Considerando o contexto do processo administrativo, assinale a única alternativa correlacionada com a função de planejamento.

  • A controle do macroambiente
  • B foco exclusivo na avaliação de desempenho
  • C definição dos objetivos organizacionais
  • D fiscalização ambiental