Questões de Concursos para Técnico - Hidráulica

Limpar Busca

O tempo passa, e as histórias de superação no esporte reforçam minha tese de que o mito do herói é mobilizador do esporte. Isso não quer dizer que ele toca apenas os que estão no pódio. A referência heroica é parte integrante da vida de quem busca o inalcançável todos os dias.

Viver é a arte cotidiana de se superar. Atletas vivem o superlativo dessa assertiva, uma vez que não basta competir, é preciso ganhar, contrariando a máxima do patrono olímpico Pierre de Coubertin. Digo isso não para provocar o contraditório, mas porque ninguém doa a vida a uma causa para apenas fazer parte dela.

Todos os que se dedicam integralmente ao que fazem desejam o reconhecimento desse feito. Excelência é mais do que meritocracia. No esporte, o reconhecimento social do esforço do treino é a vitória. E não há mal algum nessa disposição, desde que ela seja acompanhada por valores e pela ética da competição, tão esquecida nos últimos tempos. [...]

RUBIO, Katia Disponível em: https://www1.folha.uol.com.br/colunas/katia-rubio/2019/09/nao-e-so-quem-sobe-no-podio-que-merece-ser- chamado-de-heroi.shtml Acesso em: 19 jan.2010. (Fragmento)

Assinale a alternativa que parafraseia a proposição negritada acima, sem alterar-lhe o sentido.

  • A Tão esquecida nos últimos tempos, a ética da competição deve ser acompanhada dos valores e do reconhecimento social da vitória.
  • B Não há mal algum na disposição em reconhecer o esforço da competição, desde que ele seja acompanhado por valores e pela ética da competição, tão esquecidos nos últimos tempos.
  • C Uma vez observados os valores e a ética, tão esquecidos nos últimos tempos, não há mal algum em se desejar o reconhecimento social da vitória.
  • D Desde que o esforço do treino seja acompanhado por valores e pela ética da competição, tão esquecidos nos últimos tempos, não há mal algum em reconhecê-los.

Para acessar um site na internet, geralmente coloca-se o “endereço” no navegador (Google Chrome, Firefox, Internet Explorer) e pressiona-se a tecla ENTER. Esse endereço é denominado URL (Uniform Resource Locator).

Em relação a URL http://www.ufu.br:80/index.html, assinale a alternativa INCORRETA.

  • A As letras que aparecem antes dos primeiros dois-pontos indicam o protocolo e descrevem a forma pela qual o navegador pode chegar ao recurso.
  • B A parte logo após as duas barras (“//”) até os dois-pontos seguintes representa um dos identificadores associados ao computador hospedeiro no qual o recurso solicitado se encontra.
  • C O número 80 indica a versão do recurso solicitado no hospedeiro de destino.
  • D A parte após a última barra (“/”) indica o recurso solicitado ao computador hospedeiro, ou seja, o arquivo index.html.

Uma canaleta retangular de 0,5 m de largura e 0,25 m de profundidade, revestida de material cujo coeficiente de rugosidade é de 0,025, com declividade da linha de energia de 0,0004 m/m foi construída para transportar certa vazão de água em regime uniforme.


Baseando-se nessas informações, determine a vazão em L/s que escoa por essa canaleta.

  • A 20,0 L/s
  • B 15,0 L/s
  • C 30,0 L/s
  • D 25,0 L/s

Em Crime sem saída, o ator Chadwick Boseman se despe do herói Pantera Negra e interpreta o detetive Andre Davis. Ao longo de uma madrugada, é encarregado de prender criminosos que, em um roubo no Brooklyn, em Nova York, matam sete policiais. Mesmo que seja preciso fechar, literalmente, as 21 pontes que conectam Manhattan para onde os bandidos fugiram com outras regiões, obstruir túneis e interromper o serviço de trens da cidade. “Bloquear Manhattan para uma caçada humana é bem atraente e cinematográfico”, diz o ator. [...]

Revista Gol, no 213, dezembro de 2019. (Fragmento)

Assinale a alternativa que indica a relação de sentido da expressão em destaque no contexto em que aparece

  • A Concessão.
  • B Condição.
  • C Causa.
  • D Consequência.

Uma planilha no Microsoft Excel 2013 possui no intervalo C2:D101 uma tabela com códigos entre 1 e 100 (C2:C101) e respectivas descrições (D2:D101), ou seja, caso o código 10 esteja na célula C11, sua descrição estará na célula D11. Deseja-se obter, na célula A2, a descrição a partir da tabela para o código a ser digitado por um usuário na célula A1. Caso o código não esteja no intervalo entre 1 e 100, a palavra “ERRO" deve ser exibida.

Assinale a alternativa que representa a fórmula correta a ser inserida na célula A2.

  • A =SE(E(A1<1;A1>100);”ERRO”;PROCV(A1;C2:D101;2))
  • B =SE(OU(A1<1;A1>100);”ERRO”;PROCV(A1;C2:D101;2))
  • C =SE(OU(A1<1;A1>100);”ERRO”;PROCV(C2:D101;A1;2))
  • D =PROCV(C2:D101;A1;2;”ERRO")