Questões de Concursos para Técnico - Manutenção

Limpar Busca

No Word, é possível inserir vários elementos como legendas, índice, citações e muitos outros elementos textuais. Para inserir “Notas de fim”, devemos clicar em qual Guia?

  • A Guia Inserir.
  • B Guia Referências.
  • C Guia Revisão.
  • D Guia Layout.
  • E Guia Exibição.

Considere o parafuso da imagem abaixo:




Para fixar ou retirar esse parafuso, é recomendado utilizar a chave do tipo:

  • A Fenda simples.
  • B Boca hexagonal.
  • C Estrela.
  • D Triângulo.
  • E Allen.

No Excel, podemos montar várias fórmulas. O uso da função SE é muito usado pelos usuários, assim, conhecer essa função facilita a aplicação e a busca de resultados, o que muitas vezes é crucial para as empresas. Na figura abaixo, temos um pequeno exemplo de uso da função SE. Observe a figura e tente identificar a fórmula certa para calcular a porcentagem do imposto sobre o salário de acordo com a tabela da figura. Para salários até 1.800, o imposto é 0%, para salários acima de 1.800 até 3.600, o imposto é de 10%, para salários acima de 3.600 até 5.600, o imposto é de 15% e, para salários acima de 5.600, o imposto será de 25%. A fórmula deve ser digitada na célula B10 e testada na célula B9. O resultado deve mostrar somente a porcentagem que corresponde ao salário. A célula B10 já está com a formatação de porcentagem.

A resposta correta para função SE é:

  • A =SE(B9<=1800;0%;SE(B9<=3600;10%;SE(B9<=5600;15%;25%)))
  • B =SE(B9<1800;0%;SE(B9<3600;10%;SE(B9<5600;15%;25%)))
  • C =SE(B9<=1800>3600;0%;SE(B9<=3600>5600;10%;SE(B9>5600;15%;25%)))
  • D =SE(B9>1800;0%;SE(B9>3600;10%;SE(B9>5600;15%;25%)))
  • E =SE(B9<=0;0%;SE(B9<=1800;0%;SE(B9<=3600;10%;SE(B9<=5600;15%;SE(B9>5600;25%)))))

Considere as imagens abaixo que contêm a vista isométrica de uma peça mecânica e suas nervuras (à esquerda) e a vista superior da mesma peça (à direita).

Assinale a alternativa que mostra a correta vista do Corte AA.

  • A
  • B
  • C
  • D
  • E

De acordo com o que dispõe o Estatuto do Idoso, é correto afirmar que o direito ___________________ consiste na inviolabilidade da integridade física, psíquica e moral, abrangendo a preservação da imagem, da identidade, da autonomia, de valores, ideias, e crenças, dos espaços e dos objetos pessoais.
Assinale a alternativa que preenche corretamente a lacuna do trecho acima.

  • A à opinião e expressão
  • B ao acesso ao lazer e à cultura
  • C ao exercício de atividade profissional
  • D ao respeito
  • E à atenção à saúde integral