Questões de Concursos para Repórter Fotógrafo

Limpar Busca

Considere a frase do segundo parágrafo.
“O New York Times” foi o primeiro jornal a conhecer parte da tecnologia na qual a companhia vem trabalhando.
Em conformidade com a regência padrão da língua portuguesa, o termo destacado pode ser substituído por:

  • A estar a par em
  • B estar interessado com
  • C ter acesso de
  • D informar-se com
  • E inteirar-se de

Na tabela do MS-Excel 2010 exibida a seguir, um usuário está realizando um estudo com dados de idade de munícipes. A coluna C identifica se o munícipe tem 18 anos ou mais.

Assinale a alternativa que contém a fórmula que, quando inserida na célula C6, identifica se o munícipe Pedro tem 18 anos ou mais, tal como exibido na figura.

  • A =MAIOR(A1:B6)
  • B =MAIOR(B1:C6)
  • C =SE(B6>=18;"Sim";"Não")
  • D =SE(C6>=18;"Sim";"Não")
  • E =VERDADEIRO(B6>=18;"Sim";"Não")



A ilustração sobre uma das obras primas de Leonardo Da Vinci faz menção a uma das mais importantes referências da linguagem fotográfica, conhecida por

  • A Proporção Áurea.
  • B Regra dos Terços.
  • C Primeiro Plano.
  • D Plongée.
  • E Zenital.

Considere as frases elaboradas a partir das ideias do texto.

• A empresa tem um ambicioso programa de robótica e decidiu reformular esse ambicioso programa.

• Alguns robôs lidam com objetos não familiares, e os pesquisadores analisam como organizam esses objetos.


De acordo com o emprego e a colocação dos pronomes estabelecidos pela norma-padrão, os trechos em destaque podem ser substituídos por:

  • A reformulá-lo; os organizam
  • B reformulá-lo; lhes organizam
  • C o reformular; organizam-lhes
  • D reformular-lhe; os organizam
  • E lhe reformular; organizam-nos

Um usuário está editando um projeto de lei no MS-Word 2010 e percebe que a formatação de um parágrafo está diferente do restante do documento, especificamente, o espaçamento entre as linhas e o tamanho da fonte. Para corrigir estas distorções, o usuário pode utilizar o recurso______________do grupo “Área de Transferência”, da guia “Página Inicial”, que copia a formatação de um local, no caso, um parágrafo com a formatação correta, e aplica esta formatação a outro local, no caso, o parágrafo com as distorções. Assinale a alternativa que preenche corretamente a lacuna do enunciado.

  • A Limpar Formatação
  • B Pincel de Formatação
  • C Alterar Estilos
  • D Aumentar Fonte
  • E Espaçamento de Linha e Parágrafo