Questões de Concursos para Professor - Economia

Limpar Busca

Assinale a alternativa que indica corretamente a ideia expressa pela palavra “se” na linha 36.

  • A Condição.
  • B A si mesmo.
  • C Causa.
  • D Indeterminação.
  • E Reciprocidade.

A alternativa que representa o gráfico da função f (x) = ax2 + bx + c onde a>0, b>0 e c>0 é:

  • A
  • B
  • C
  • D
  • E

Tendo como base as teclas de atalho (também conhecidas como combinação de teclas do teclado hardware) do Browser Google Chrome em sua versão atualizada, comumente utilizadas por um grande número de usuários ao navegarem em páginas da Web (internet), assinale a alternativa que se refere, respectivamente, a “Abrir uma nova aba” e “Fecha a aba ativa”.

  • A Ctrl+T / Ctrl+Shift+B
  • B Ctrl+T / Ctrl+K
  • C Ctrl+T / Ctrl+F4
  • D Ctrl+A / Ctrl+F
  • E Ctrl+A / Ctrl+Shift+Esc

Considere o hexágono regular de vértices ABCDEF representado na figura abaixo.

Se a área do hexágono é 24 3 , então a medida do segmento EB é:

  • A 4.
  • B 5.
  • C 6.
  • D 7.
  • E 8.

Com base na Figura 1 abaixo, considere que o usuário digitou no endereço de célula A5 o seguinte: “=SE(C1<=A4;C1*B3;C3-A1)” e, logo após, pressionou a tecla Enter (teclado). Que valor conterá em A5?

  • A 8.
  • B 11.
  • C 30.
  • D 60.
  • E 750.