Questões de Concursos para Ouvidor

Limpar Busca

mas na sombra teus olhos resplandecem enormes”. O termo destacado é uma conjunção, que se caracteriza por exprimir:

  • A Adição de pensamentos.
  • B Escolha de pensamentos.
  • C Oposição de ideias.
  • D Razão ou motivo.
  • E Causalidade.

No Microsoft Excel 2013, em sua configuração padrão e em português, foi desenvolvida a planilha a seguir:



Na célula D4 será inserida a fórmula =SOMA(B2:C3). Qual será o resultado que irá aparecer na célula D4?

  • A 25
  • B 15
  • C 50
  • D -15
  • E 40

Sobre Ouvidoria, de acordo com o Manual de Boas Práticas Ouvidorias Brasil, acrescente C para as afirmativas corretas e E para as erradas:


– A Ouvidoria é a segunda instância para a solução administrativa dos conflitos.

– O principal objetivo da Ouvidoria é atuar de forma isenta e independente, com caráter mediador, pedagógico e estratégico.

– A autonomia é um dos principais pilares da Ouvidoria, pois possibilita a circulação dentro da organização com mobilidade e rapidez na busca de resolução junto aos dirigentes.

– A Ouvidoria mantém seu foco no individual, sem desprezar o coletivo.

– A Ouvidoria assegura o direito à livre expressão, estimula o diálogo e zela pelo cumprimento dos direitos dos cidadãos, consumidores e usuários de serviços e produtos.


Assinale a alternativa correta, considerando o preenchimento de cima para baixo:

  • A E; C; C; E; C.
  • B C; C; C; E; C.
  • C C; E; C; C; C.
  • D C; C; E; C; C.
  • E E; C; E; C; C.

“Em vão mulheres batem à porta, não abrirás”. O segundo verbo do período está conjugado no:

  • A Presente do subjuntivo.
  • B Futuro do subjuntivo.
  • C Imperativo afirmativo.
  • D Imperativo negativo.
  • E Futuro do presente do indicativo.

Um dispositivo de armazenamento pode guardar informação, processar informação ou ambos. Um dispositivo que somente guarda informação é chamado mídia ou meio de armazenamento. Em um computador, o meio de armazenamento mais comum é o HD, que pode ser do tipo convencional (disco rígido onde os dados ficam armazenados em uma parte composta de material magnético) ou do tipo __________, que utiliza memórias Flash para fazer o armazenamento dos dados. Assinale a alternativa que apresenta a sigla que preenche corretamente a lacuna:

  • A HDMI
  • B USB
  • C SATA
  • D PCIe
  • E SSD