Questões de Concursos para Médico psiquiatra

Limpar Busca

Na frase Nunca se consumiram tanta carne, frango e outras proteínas básicas., o verbo encontra-se no plural em concordância com o sujeito composto posposto a ele. Assinale a frase que também exemplifica essa regra da norma culta.

  • A Visitaram o estande do Instituto de Educação na feira agropecuária a professora de ciências, os estudantes de Técnicas Agrícolas e alguns pais de alunos.
  • B Os gritos, a correria e o desespero dos presentes fizeram com que os bombeiros dividissem sua ação em vários blocos de atendimento.
  • C Não se apanham mosquitos da dengue com açúcar em água, mas com produtos especiais da Vigilância Sanitária.
  • D Meus companheiros de pesquisa são: um geógrafo, um historiador e um linguista.

A figura abaixo apresenta uma planilha do LibreOffice Calc.

De acordo com a figura, a coluna da esquerda apresenta células da planilha e a da direita, as fórmulas contidas em cada uma delas. Numere a coluna da direita de acordo com a da esquerda.
1- F4 2- C5 3- E2 4- F2 5- E5 6- B5
( ) =MÍNIMO(B2:D2) ( ) =MÁXIMO(B4:D4) ( ) =MÁXIMO(B2:D2) ( ) =SOMA(C2:C4) ( ) =SOMA(B2:B4) ( ) =SOMA(E2:E4)
Assinale a sequência correta.

  • A 4, 2, 1, 5, 6, 3
  • B 4, 1, 3, 6, 2, 5
  • C 3, 6, 4, 2, 5, 1
  • D 3, 1, 4, 2, 6, 5

Em relação ao uso de inibidores seletivos de recaptação de serotonina (ISRS), como tratamento farmacológico de primeira linha no transtorno de estresse pós-traumático, assinale a afirmativa correta.

  • A O tratamento com inibidores seletivos de recaptação de serotonina deve ter duração máxima de quatro meses.
  • B A resposta ao uso desses inibidores seletivos de recaptação de serotonina ocorre em até duas semanas.
  • C As doses terapêuticas, nesse caso, costumam ser mais altas que as utilizadas para o tratamento de depressão.
  • D As doses iniciais, nesse caso, devem ser mais altas que as usadas no início do tratamento de depressão.

A leitura atenta e competente do texto NÃO permite afirmar que o articulista

  • A apresenta argumentos pertinentes para fundamentar seu ponto de vista sobre a população hoje ser bem alimentada e com segurança.
  • B ironiza ao propor como solução a volta à Idade da Pedra, em que a alimentação era natural, mas o homem morria muito jovem.
  • C considera o aumento do agronegócio – Nunca houve tanto agronegócio no mundo – a causa dos problemas ambientais e alimentares existentes hoje.
  • D estabelece relação entre crescimento populacional, consumo de proteínas básicas – também por exigência legal, progresso científico/tecnológico na agricultura e pecuária.

Considere uma planilha do Microsoft Excel 2016 com as células A1, A2, B1 e B2 preenchidas com os valores 10, 30, 20 e 40, respectivamente. Quais valores seriam produzidos pelas fórmulas =SOMASE(A1:B2;">20") e =SE(B1>A2;A1;B2), respectivamente?

  • A 70 e 10
  • B 90 e 40
  • C 70 e 40
  • D 100 e 10