Questões de Concursos para Agente de Fiscalização Página 1

Considere a tabela a seguir, digitada em uma planilha no MS-Excel 2010, na sua configuração padrão, em português.


                                


Na célula C5, digitou-se a seguinte fórmula:


          =SE(MÉDIA(A1:B3)>MÉDIA(A1:A3);1;2)


Por consequência, o resultado que será mostrado nessa célula é:

  • A 2
  • B 3
  • C 1
  • D 4
  • E 5
Considere a seguinte tabela, presente em uma planilha editada no MS-Excel 2010, na sua configuração padrão, em português.


                      

Suponha que a seguinte fórmula tenha sido digitada na célula C6.


            =CONT.SE(A1:C4;"<4")


O resultado esperado nessa célula é:
  • A 4
  • B 2
  • C 10
  • D 5
  • E 12
Um documento, composto por diversos parágrafos de texto, foi editado no MS-Word 2010, versão em português, na sua configuração padrão. Posteriormente, foi necessário que todo o texto de um desses parágrafos fosse exibido com o formato Tachado. Após a seleção do referido parágrafo, o recurso que permite atribuir essa formatação ao texto selecionado é:
  • A
  • B
  • C
  • D
  • E
O auditor, no exercício do controle externo de competência do Tribunal de Contas do Estado de São Paulo, deve 
  • A declarar impedimento ou suspeição nas situações concretas que possam interferir na sua independência e imparcialidade.
  • B guardar sigilo sobre dados e informações objeto da auditoria, assegurado acesso a documentos protegidos por sigilo constitucional ou legal, mediante prévia autorização judicial.
  • C assegurar publicidade ampla e irrestrita dos dados e informações a que tiver acesso, no curso da auditoria e após apresentação do relatório.
  • D manter ceticismo profissional moderado, pois terá acesso a documentos produzidos por órgãos e entidades públicos, os quais gozam de presunção absoluta de legalidade. 
  • E agir de acordo com os princípios da oficialidade e informalismo moderado, garantindo manutenção da credibilidade da auditoria.
No que diz respeito à auditoria governamental, é correto afirmar:
  • A o escopo abrange as auditorias de regularidade e as operacionais.
  • B a metodologia deve abranger exame de legalidade, legitimidade, razoabilidade, impessoalidade, publicidade e moralidade dos atos administrativos, independentemente dos resultados das políticas públicas e vedada, em qualquer hipótese, a revisão de programas de governo.
  • C tem por objetivo detectar erros, fraudes e outras irregularidades que afetem a posição patrimonial, econômica e financeira do ente auditado.
  • D não alcança o sistema de controle interno e as funções de auditoria interna dos órgãos e entidades da Administração Pública. 
  • E a opinião do auditado acerca dos achados constatados não deve ser considerada na elaboração do relatório pelos profissionais de auditoria, em respeito ao princípio da imparcialidade.